Posts by jrebs

    On sais même pas si les ticket partent ,j en doute,et sinon,ils répondent pas,de toutes façon,les anciennes sauvegarde sont perdues et le jeu fonctionne pas,bref,je me suis fait arnaquer,si je comprend bien.



    We don’t even know if the tickets leave ,j in doubt,and otherwise,they don’t answer,anyway,the old backup is lost and the game doesn’t work,in short,I got conned,if I understand correctly.

    Parfait,j ai déjà fait cela au moins 20 fois ,avec différente sauvegarde etc,et le problème est toujours la............Donc,je fait quoi?je désinstalle le jeu et m assois sur le prix du serveur ? Quand,je vais dans l .ini ,je remplace le 2.0 par 1.0 ,serveur éteint ,je redémarre ou recharge une sauvegarde,même résultat ,la valeur reviens a 2.0 et de toutes façon,ig,problème toujours présent.........


    Perfect,j have already done this at least 20 times ,with different backup etc,and the problem is still the......... So, what do I do? I uninstall the game and sit on the server price? When, I go in . ini ,je remplace le 2.0 par 1.0 ,serveur éteint ,je redémarre ou recharge une sauvegarde,même résultat ,la valeur revient a 2.0 et de tout façon,ig,problème toujours présent...

    Résoudre le problème a été facile selon toi? Tu en as de la chance..........moi,je galère encore,limite,perdre juste mon stock,tant pis,mais que je puisse au moins jouer............La,ce n est pas le cas.........et tout comme toi,je regrette déjà d avoir payé un serveur pour simplement accumuler des problemes.


    Solving the problem was easy in your opinion? You are lucky.......... I’m still struggling, borderline, just losing my stock, too bad, but that I can at least play......... La,ce n'est pas le cas.........and like you, I already regret having paid a waiter to simply accumulate problems.

    Merci de la réponse,je suppose qu il s agit d une commande a utilisé quelques part? Désolé,je suis pas familier de ce genre de choses..........Je doit faire cela ou svp?


    Thank you for the answer, I guess it is a command used some part? Sorry, I’m not familiar with this kind of things.......... Do I have to do this or please?

    donc,je vais dans le gamesetting.ini ,je change bien la valeur 2.0 par 1.0 ,je sauvegarde et je redémarre le serveur.Je lance ensuite le jeu et toujours le même soucis.........j ai fait la manip plusieurs fois,même avec des sauvegarde serveur antérieur a la mise a jour...........donc,je ne sais pas quoi faire.........dés que le serveur redémarre,la valeur repasse a 2.0 invariablement..........


    so,I go to gamesetting.ini,I change the value 2.0 by 1.0,I save and restart the server. I then launch the game and always the same worry.........I did the manip several times, even with server backup prior to the update.......... so,I don’t know what to do.........as soon as the server restarts,the value reverts to 2.0 invariably..........

    Bonjours ,des nouvelles sur le sujet? ou je continue a payer un serveur non fonctionnel? Certains ont réussis a réparer l erreur ? Un patch en route pour le résoudre?


    Merci d avance.


    Hello, any news on the subject? or I continue to pay for a non-functional server? Any of them have been able to fix the error? A patch on the way to solve it?

    Thank you in advance.

    Same problem as you, since the maj of yesterday,and we are numerous in this case, since yesterday,impossible to play because of this ,hours of research ,to test etc ,for a result null.......

    Bonsoir,même problème et j arrive a rien depuis des heures ..........je connais rien a tout ça,sauf qu il est impossible de jouer...........j essaie de changer la valeur ItemStackSizeMultiplier=ItemStackSizeMultiplier=2.0 par ItemStackSizeMultiplier=ItemStackSizeMultiplier=1.0,j enregistre ,je redémarre le serveur rien,je recommence avec un sauvegarde ancienne ou le jeux été bon,pareil,rien ..........toujours des pile de 1 ,j ai du passer 6 h a chercher un solution,pour rien......sachant que de base,je n avais pas touché a ca,donc je suppose que la valeur été a 1 mais j en suis pas certain......help ? Ou un patch en route pour régler le problème?


    Merci d avance.